WhatPulse Forums » Community » Beta client » 2.9b1 OSX Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
2.9b1 OSX
07-28-2020, 04:16 PM
Post: #1
2.9b1 OSX
Upgrade will not work, if WP is installed and has already access to usage.

Work around is to deleted WP from access to usage. After it, upgrade will process.
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)