WhatPulse Forums » Support » Client software v » [NOTSUPPORTED] Server network information not correct Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 1 Votes - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[NOTSUPPORTED] Server network information not correct
10-17-2014, 06:47 PM (This post was last modified: 10-18-2014 05:28 PM by smitmartijn.)
Post: #1
[NOTSUPPORTED] Server network information not correct
Upload speed is much more faster ... but what pulse still always says 400~2mb o.O

http://i.imgur.com/KqXdl9J.png
Find all posts by this user
Quote this message in a reply
10-18-2014, 05:27 PM
Post: #2
RE: Something wrong with network calculation ?
It's most likely that your server has an offloading mechanism inside your network interface, which hides the traffic from WhatPulse. This is one of the reasons we do not support servers.
Visit this user's website Find all posts by this user
Quote this message in a reply
10-19-2014, 09:36 AM
Post: #3
RE: [NOTSUPPORTED] Server network information not correct
Ok thanks ! Smile
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Server is down due to maintenance _V_ 6 191 01-02-2020 05:02 PM
Last Post: _V_
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 718 09-24-2019 10:56 PM
Last Post: kolah
Bug server error sggxp 0 372 04-25-2019 04:50 AM
Last Post: sggxp
  Incorrect Network Upload/Download cahern7 11 3,817 11-21-2016 07:13 PM
Last Post: smitmartijn
  [CLOSED] Network traffic not recorded on Ubuntu 16.04 LTS GnaXi 4 1,831 09-15-2016 03:33 AM
Last Post: smitmartijn
  [SOLVED] Facts window occassional displays strange formats/information d3ullist 1 1,146 07-08-2016 09:38 PM
Last Post: smitmartijn
  [CLOSED] Mac client, network traffic reading but not pulsing dacheat 1 1,072 05-23-2016 02:11 PM
Last Post: smitmartijn
  [FIXED] Cannot open the "I" button in input/network/uptime screen YoshiIsAwsum 2 1,268 05-03-2016 08:02 PM
Last Post: YoshiIsAwsum
  Unencrypted network connections Megachip 1 882 04-25-2016 10:25 AM
Last Post: smitmartijn
  [NOTSUPPORTED] WP not reading Wacom tablet clicks MichiriSokozawwa 1 1,042 02-14-2016 11:19 PM
Last Post: LukeLR

Forum Jump:


User(s) browsing this thread: 1 Guest(s)