WhatPulse Forums » Support » Client software v » Autopulse error Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Autopulse error
01-26-2009, 12:28 AM
Post: #1
Autopulse error
Hi,
I have WhatPulse set to autopulse at 100k keys. For some reason, sometimes it won't pulse and goes over 100k, then won't pulse again until I logout and log back in my profile (losing all of my keys) even if I've upped the autopulse to a higher number. Any ideas?
I'm using Vista, and I'm on the admin account.
Thanks,
Sara
Find all posts by this user
Quote this message in a reply
01-29-2009, 06:18 AM
Post: #2
Autopulse error
I know that sometimes it jumps over 100,000 and then won't autopulse - you would probably need to manually pulse from there. Although... I would think it should autopulse if it reaches 100,00 or higher... that would clear things up.

(Wasted - any thoughts?)

[Image: XKalSig1.png]
Visit this user's website Find all posts by this user
Quote this message in a reply
01-31-2009, 12:09 AM
Post: #3
Autopulse error
Looking into this. Unless someone beats me to it, when I find something I'll let y'all know.
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Question SSL Handshake Error dkuebric 12 1,539 03-31-2020 02:46 PM
Last Post: Kamikater2
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 9 4,923 01-18-2020 12:08 PM
Last Post: Megachip
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 1,588 09-24-2019 10:56 PM
Last Post: kolah
Bug server error sggxp 0 741 04-25-2019 04:50 AM
Last Post: sggxp
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 1,709 03-17-2017 12:26 PM
Last Post: Wopian
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 3,002 03-03-2017 09:54 PM
Last Post: dgw
  [FIXED] SSL Handshake Error JetSet 9 3,794 01-09-2017 09:39 AM
Last Post: AmokOwe
  Server Error Missing INput Please COntact the Developers arsha99 1 2,252 07-01-2015 07:41 PM
Last Post: smitmartijn
  error : Wrong password! Try again wazup 2 3,983 06-01-2015 08:42 AM
Last Post: smitmartijn
  Server Error: Missing Input tboxley 2 3,027 05-26-2015 07:22 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)