WhatPulse Forums » Support » Client software v » [SOLVED] Error... Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[SOLVED] Error...
11-01-2013, 04:30 PM (This post was last modified: 11-01-2013 07:21 PM by smitmartijn.)
Post: #1
[SOLVED] Error...
Hello,
I've installed what pulse some days ago and it worked good. But today, I started my PC and what pulse and then appeared an error message: http://img5.fotos-hochladen.net/uploads/...y2536g.png
I've reinstalled what pulse and restarted the PC but nothing helped. What can I do to fix the problem? (I am using Windows 8.1)

Regards
Rapolution


Edit: Thanks to smitmartijn , uninstalling wimpcap helped Smile
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Question SSL Handshake Error dkuebric 12 456 03-31-2020 02:46 PM
Last Post: Kamikater2
Question [SOLVED] Manual Pulse-button does not work PeaceFreak 5 203 03-13-2020 04:14 PM
Last Post: PeaceFreak
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 9 3,878 01-18-2020 12:08 PM
Last Post: Megachip
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 951 09-24-2019 10:56 PM
Last Post: kolah
  [SOLVED] Can't run the Linux version [Driver not loaded Driver not loaded] radioz 2 1,485 06-20-2019 11:54 AM
Last Post: radioz
Bug server error sggxp 0 471 04-25-2019 04:50 AM
Last Post: sggxp
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 1,167 03-17-2017 12:26 PM
Last Post: Wopian
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 2,163 03-03-2017 09:54 PM
Last Post: dgw
  [FIXED] SSL Handshake Error JetSet 9 2,598 01-09-2017 09:39 AM
Last Post: AmokOwe
  [SOLVED] Client crashes on startup v. 2.7 Win10x64 Lttngblt 11 3,697 10-08-2016 06:43 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)