WhatPulse Forums » Support » Client software v » Pulses go to nowhere Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Pulses go to nowhere
09-16-2013, 05:02 PM (This post was last modified: 09-16-2013 05:02 PM by theHacker.)
Post: #1
Pulses go to nowhere
Hi,

since today midnight my pulses don't appear on the website or API returns.
My client does not show any error.

Look here:
http://whatpulse.org/stats/users/204212/...ek/#pulses
It says my last pulse was at 0:27. But I am pulsing at least every hour since the afternoon.

API as well stats last pulse at 0:27:08
http://api.whatpulse.org/user.php?user=204212

____
Join klamm.de and our WhatPulse-team at www.whatpulse-team.de.
Visit this user's website Find all posts by this user
Quote this message in a reply
09-16-2013, 05:14 PM (This post was last modified: 09-16-2013 05:46 PM by HAROLD.)
Post: #2
RE: Pulses go to nowhere
Hi,

I have the same problem.
Last Pulse:
16-09-2013 13:15:46 on computer 2500K lost 10000 keys and over 30000 clicks
16-09-2013 14:33:32 on computer 3612QM lost 10000 keys and over 100000 clicks Angry

__________________________________________________
You are still looking for a team?
World.Domination.Pulser
Join now!
Find all posts by this user
Quote this message in a reply
09-16-2013, 06:54 PM
Post: #3
RE: Pulses go to nowhere
Seems to be resolved. The missing pulses appeared after the downtime + maintenance had ended.

____
Join klamm.de and our WhatPulse-team at www.whatpulse-team.de.
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [Debian] Pulses lost when using reboot command [GoT]Jewest 3 2,530 02-02-2015 01:13 PM
Last Post: smitmartijn
  [SOLVED] Duplicate Pulses (Client Version 2.5) abpop 2 2,571 01-03-2015 07:59 AM
Last Post: abpop
  Pulses Inaccurate? V1073NT 1 3,583 01-31-2013 08:22 AM
Last Post: smitmartijn
  Can't login, Pulses timeout elektrixxx 7 6,864 10-06-2009 05:22 AM
Last Post: elektrixxx
  Lost my Precedent Pulses Whitehawk501 4 6,009 10-01-2009 10:22 PM
Last Post: Century0
  My pulses are gone. XiZ 8 6,271 05-30-2009 11:17 PM
Last Post: bobL
  Miles missing in pulses FamilienVater 4 3,122 05-05-2009 12:44 PM
Last Post: ryano
  WhatPulse 1.4.7 not resetting after pulse, double pulses appearing in profile Leftblank 7 7,141 03-27-2009 11:12 PM
Last Post: X-Kal
  Pulses disappear?! wfps_105 6 6,245 08-07-2008 01:29 PM
Last Post: wfps_105
  Problem while browsing pulses. wfps_105 6 6,334 05-24-2008 01:28 AM
Last Post: X-Kal

Forum Jump:


User(s) browsing this thread: 1 Guest(s)