WhatPulse Forums » Support » Client software v » WP key/clickcount pulse Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
WP key/clickcount pulse
07-17-2013, 08:50 AM (This post was last modified: 07-18-2013 07:26 AM by Doggie.)
Post: #1
WP key/clickcount pulse
(OS: W7 64bit (Ultimate N) SP1, WP 2.1.1)
I've got some problems with WP the last few weeks.
Every now and than WP doesn't auto login my account and therefor seems to not pulse my key/clickcount. When after a hard days work of clicking and typing I see that I'm not logged in, I ofcourse login. But than the 'Unpulsed' says '0' to all. Slightly irritared because of the stats I than try it again another day, it works for a few days and than it's gone again (the auto login). Now I've got the problem again and I've made a screenshot of it. The strange thing is that I've got a 'total keycount' and 'total clickcount' which I can't seem to place.
Does anybody also got this problem and/or got a fix for this? After years of working with WP (with pleasure!) it now starts to show some irritating problems.. (updating and the settings are gone, resetting pulses etc.)
Screenie:
[Image: WP-2013-07-17%20104144-NYX.jpg]
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 1,620 03-03-2017 09:54 PM
Last Post: dgw
Bug [CLOSED] What pulse stuck , is what pulse not support for windows 10 ? karahan29 1 948 11-05-2016 10:34 PM
Last Post: smitmartijn
  Forgot to pulse before I installed win10 z2sam 2 1,543 08-29-2015 07:43 PM
Last Post: z2sam
  [SOLVED] Weeks in What Pulse barry19 2 1,604 08-18-2015 03:01 AM
Last Post: barry19
  [SOLVED] Pulse Success Popup - How to make it stop? London_Ash 3 3,273 08-04-2015 05:07 PM
Last Post: smitmartijn
  Cannot pulse: connection timed out/closed Anoxic 1 1,413 06-17-2015 09:46 AM
Last Post: smitmartijn
  [SOLVED] [MAC10.10][WP2.5] Record network but don't pulse galaxiax 2 1,824 03-27-2015 10:51 PM
Last Post: galaxiax
  [Win8.1 x64, Pulse 2.5] Network device detected as inactive, traffic not tracked Strazdas 6 4,025 01-26-2015 11:29 AM
Last Post: Strazdas
  [SOLVED] Pulse throttled when changing timezones Kusoneko 1 1,401 01-16-2015 04:44 PM
Last Post: smitmartijn
  [SOLVED] [2.5] Pulse Auto Throttle RomanCrafter 1 1,694 12-30-2014 12:21 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)