WhatPulse Forums » Support » Website v » Team variables not working Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Team variables not working
06-19-2013, 01:57 PM
Post: #1
Team variables not working
Hi,

It seems like some of the team variables aren't working:
- %TeamName%
- %TeamFormed%
- %TeamDownload%
- %TeamUpload%

The issue can be seen here:
http://whatpulse.org/stats/teams/22134/
Find all posts by this user
Quote this message in a reply
06-19-2013, 07:06 PM (This post was last modified: 06-19-2013 07:09 PM by GnaXi.)
Post: #2
RE: Team variables not working
Not sure if this was solved, or something "behind the scene" was refreshed, but it is working correctly now Tongue

EDIT: Nevermind, the issue is back >.<
Find all posts by this user
Quote this message in a reply
06-20-2013, 03:01 PM
Post: #3
RE: Team variables not working
Like I said on IRC/chat; you're using the user variables. I updated the description to fit the proper variables, but if you change that back,,, well, yeah. ;-)

I have updated the help page to be a bit more clear on what is which.
Visit this user's website Find all posts by this user
Quote this message in a reply
06-20-2013, 09:34 PM
Post: #4
RE: Team variables not working
That made things a lot clearer. Thank you very much smitmartijn. Everything working like a charm! =)
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Premium Period Graph not working iOChris 1 536 09-02-2016 07:17 PM
Last Post: iOChris
  [SOLVED] Keywords like %WeekKeys% not working Adrriii 2 1,137 02-28-2016 02:13 PM
Last Post: Adrriii
  [FIXED] Merge function in profile not working Nissehamp 1 795 02-25-2016 06:29 PM
Last Post: smitmartijn
  [SOLVED] Profile picture uploading not working? JigglyKing37 4 1,243 02-07-2016 07:19 AM
Last Post: JigglyKing37
Sad Unable to join a team jantograaf 1 1,122 03-30-2015 06:38 PM
Last Post: smitmartijn
Brick No leader at Team Hungary gbence 1 1,697 11-14-2014 07:56 AM
Last Post: PinkFloyd
  [SOLVED] No space allowed in team name? koekwau5 5 3,934 09-06-2014 09:00 AM
Last Post: smitmartijn
  7 Day Pulses not working on Site London_Ash 3 2,773 05-30-2014 03:02 PM
Last Post: smitmartijn
  Team ranks not the same on 2 differents pages LuluTchab 2 2,946 01-16-2014 04:32 PM
Last Post: LuluTchab
Bug Team password problem... SeeEmAge 1 2,303 12-11-2013 01:57 AM
Last Post: Century0

Forum Jump:


User(s) browsing this thread: 1 Guest(s)