WhatPulse Forums » Community » Beta client » Archive v » Appcrash after resume from hibernate Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Appcrash after resume from hibernate
11-28-2012, 09:29 AM
Post: #1
Appcrash after resume from hibernate
Whatpulse crashes after wake up from hibernation with Exception Code: c0000005

System:
Windows 7 SP1 x86
Wahtpulse b7
Find all posts by this user
Quote this message in a reply
12-09-2012, 08:33 PM
Post: #2
Appcrash after resume from hibernate
I'm having the same problem. I posted about this concerning the version b6, though I'm still having the same problem with b7. Also after a crash the token seams to get corrupted.
Find all posts by this user
Quote this message in a reply
12-10-2012, 11:05 AM
Post: #3
Appcrash after resume from hibernate
I think I've had this problem with b6 too. My token didn't get corrupted, at least I can't remember that it did, I could always pulse after this type of crash but I may have lost a few keys, clicks...
Find all posts by this user
Quote this message in a reply
12-11-2012, 05:59 PM
Post: #4
Appcrash after resume from hibernate
Could you see what happens if you disable network measurements?
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Windows b6 - Crash On hibernate Alakon9x 3 5,062 11-06-2012 07:05 PM
Last Post: Alakon9x

Forum Jump:


User(s) browsing this thread: 1 Guest(s)