WhatPulse Forums » Support » Client software v » READ FIRST: Corruption/Random Character Errors Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
READ FIRST: Corruption/Random Character Errors
03-21-2011, 06:31 PM
Post: #7
READ FIRST: Corruption/Random Character Errors
Hi everybody,

I can see that error message (exactly the same as in the image of the first post) quite often, maybe every 2 or 3 days...

Here are my settings :
- Windows 7 x64 Home Edition (well I guess it's Home Edition ; in French, it's called "Family Edition")
- Whatpulse version 1.7
- Consistently running programs : Dropbox, JDownloader, & quite often Firefox or Chrome.

Sometimes, it crashes while I'm watching a movie, working, surfing or even when I'm not using my computer...

Before, I was pulsing "manually". After a few crashes, I tried timer pulses but it still crashes...

Hope it will help...

[Sorry if my english is bad, you know the legendary skills of french people for foreign langages !]

Proud to be a cunt !
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
READ FIRST: Corruption/Random Character Errors - agent_koala - 03-21-2011 06:31 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Random crashing when trying to pulse Robby250 0 1,408 12-13-2014 03:27 PM
Last Post: Robby250
  Random continuous crash mike87 16 14,948 02-01-2013 08:29 AM
Last Post: defurious
  Random crashes Daylen 1 3,082 01-08-2013 11:44 AM
Last Post: smitmartijn
  Winpcap errors Shiny_Charizard 2 3,963 12-23-2012 02:28 AM
Last Post: Firekip
  Pulsing doesn't work (no errors) [GMOT]EternalFlamez 7 6,101 10-30-2012 03:36 PM
Last Post: EternalFlamez
  Big Lose if can't fix Corruption/Random Character Errors without reset 1geeky 5 5,835 09-29-2011 12:09 PM
Last Post: 1geeky
  Strange Errors No access to /some/path/event9 jcrawford 10 2,719 10-06-2010 06:24 PM
Last Post: jmrk
  Token reset errors commentator 2 3,471 09-04-2010 02:06 PM
Last Post: smitmartijn
  Pulse errors .. invalid token ... Naki-BoT 5 4,712 12-20-2009 10:10 AM
Last Post: navi42
  READ FIRST: Read before asking for support! bobL 1 9,975 07-09-2009 12:01 PM
Last Post: bobL

Forum Jump:


User(s) browsing this thread: 1 Guest(s)