WhatPulse Forums » Support » Client software v » Error: User Not Found Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error: User Not Found
10-04-2010, 07:47 PM
Post: #1
Error: User Not Found
When I start what pulse I get a very weird error..

[img]mupload.nl/img/otoqwisdz.png[/img]


Can someone please help?

P.S. Sorry for the bad english i'm dutch Wink
Find all posts by this user
Quote this message in a reply
10-05-2010, 02:37 AM
Post: #2
Error: User Not Found
Right Click Icon --> Account --> Logoff Profile --> Log back in.

All keys and clicks will be lost. Also, can you give us your computer's information/setup and your operating system information? Also, anything that occurred around the time that the error began would be helpful too.

~Century0
Find all posts by this user
Quote this message in a reply
10-05-2010, 04:37 PM
Post: #3
Error: User Not Found
Thx for your response, but it's impossible to right click on the icon of what pulse (wich has changed in a arrow), it does nothing..:confused:
I'm using Windows 7 ultimate 32 bits, and i geuss it starten whit another error, somthing whit the server address.. I don't know excactly.
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 441 09-24-2019 10:56 PM
Last Post: kolah
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 8 3,073 08-24-2019 08:52 AM
Last Post: ste0
Bug server error sggxp 0 259 04-25-2019 04:50 AM
Last Post: sggxp
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 722 03-17-2017 12:26 PM
Last Post: Wopian
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 1,433 03-03-2017 09:54 PM
Last Post: dgw
  Geek Window off in user rank WOWVern 1 545 03-03-2017 06:28 PM
Last Post: smitmartijn
  [CLOSED] Debian Stretch: OpenSSL library not found wullxz 1 749 02-27-2017 05:31 PM
Last Post: smitmartijn
  [FIXED] SSL Handshake Error JetSet 9 1,534 01-09-2017 09:39 AM
Last Post: AmokOwe
  Server Error Missing INput Please COntact the Developers arsha99 1 1,606 07-01-2015 07:41 PM
Last Post: smitmartijn
  error : Wrong password! Try again wazup 2 2,801 06-01-2015 08:42 AM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)