WhatPulse Forums » Support » Client software v » Account not found + an elaborate error message Welcome back, Guest.


Thread Closed 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Account not found + an elaborate error message
06-12-2010, 10:37 AM (This post was last modified: 06-12-2010 10:52 AM by Supah Fly.)
Post: #1
Account not found + an elaborate error message
i50.tinypic.com/32zrgg2.png
i45.tinypic.com/e0jsyg.png

Sorry but I can't post links because I don't have 15+ posts.

My account is right here... whatpulse.org/stats/users/214175/

This happens when I'm trying to pulse.

Also: I don't want to lose 124k keys, 51k clicks and 3.21 miles :/


Whatpulse: Supah Fly
Version: 1.7b5
OS: Windows 7 x86
Admin: of course
Programs running: doesn't matter

It used to pulse but now it just gives me this error message every time I try to pulse Sad

Code:
[2010/05/30 18:48:18] SERVER - Pulse accepted, updating totals
[2010/05/30 22:09:30] SERVER - Requesting latest client version
[2010/05/30 22:09:44] SERVER - Sending pulse
[2010/05/30 22:09:58] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:10:05] SERVER - Sending pulse
[2010/05/30 22:10:08] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:10:25] SERVER - Sending pulse
[2010/05/30 22:10:27] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:10:39] SERVER - Requesting latest client version
[2010/05/30 22:10:54] SERVER - Sending pulse
[2010/05/30 22:11:07] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:12:25] SERVER - Requesting latest client version
[2010/05/30 22:12:40] SERVER - Sending pulse
[2010/05/30 22:12:49] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:13:00] SERVER - Sending pulse
[2010/05/30 22:13:07] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/05/30 22:13:20] SERVER - Sending pulse
[2010/05/30 22:13:21] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/01 00:27:24] SERVER - Requesting latest client version
[2010/06/02 13:46:07] SERVER - Requesting latest client version
[2010/06/03 18:24:04] SERVER - Requesting latest client version
[2010/06/03 18:33:18] SERVER - Requesting latest client version
[2010/06/03 22:16:50] SERVER - Requesting latest client version
[2010/06/03 22:40:34] SERVER - Requesting latest client version
[2010/06/03 23:00:33] SERVER - Requesting latest client version
[2010/06/05 20:55:06] SERVER - Requesting latest client version
[2010/06/08 19:24:50] SERVER - Sending pulse
[2010/06/08 19:24:52] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/10 22:46:10] SERVER - Requesting latest client version
[2010/06/10 22:49:45] SERVER - Sending pulse
[2010/06/10 22:49:47] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/11 16:32:26] SERVER - Requesting latest client version
[2010/06/12 05:52:13] SERVER - Requesting latest client version
[2010/06/12 06:33:16] SERVER - Sending pulse
[2010/06/12 06:33:35] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/12 06:44:10] SERVER - Requesting latest client version
[2010/06/12 06:44:54] SERVER - Sending pulse
[2010/06/12 06:44:56] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/12 06:46:21] SERVER - Sending pulse
[2010/06/12 06:46:26] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
[2010/06/12 06:50:30] SERVER - Sending pulse
[2010/06/12 06:50:34] SERVER - Account ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ or profile ô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ƒô²R¿J¡4'Z    ú¾É¯ not found!
Find all posts by this user
Thread Closed 


Messages In This Thread
Account not found + an elaborate error message - Supah Fly - 06-12-2010 10:37 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 578 09-24-2019 10:56 PM
Last Post: kolah
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 8 3,230 08-24-2019 08:52 AM
Last Post: ste0
Bug server error sggxp 0 318 04-25-2019 04:50 AM
Last Post: sggxp
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 849 03-17-2017 12:26 PM
Last Post: Wopian
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 1,664 03-03-2017 09:54 PM
Last Post: dgw
  [CLOSED] Debian Stretch: OpenSSL library not found wullxz 1 864 02-27-2017 05:31 PM
Last Post: smitmartijn
  [FIXED] SSL Handshake Error JetSet 9 1,802 01-09-2017 09:39 AM
Last Post: AmokOwe
  [CLOSED] Account or computer unknown! FH_3 3 3,999 05-30-2016 01:15 AM
Last Post: Zweieck2
  Server Error Missing INput Please COntact the Developers arsha99 1 1,668 07-01-2015 07:41 PM
Last Post: smitmartijn
  error : Wrong password! Try again wazup 2 3,002 06-01-2015 08:42 AM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)