WhatPulse Forums » Support » Client software v » Application Data Not Being Uploaded Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Application Data Not Being Uploaded
09-22-2013, 04:14 PM
Post: #11
RE: Application Data Not Being Uploaded
Send me your whatpulse.db file, maybe there's an application which name or path screws up the upload.
Visit this user's website Find all posts by this user
Quote this message in a reply
09-22-2013, 05:46 PM
Post: #12
RE: Application Data Not Being Uploaded
(09-22-2013 04:14 PM)smitmartijn Wrote:  Send me your whatpulse.db file, maybe there's an application which name or path screws up the upload.

Sent you a link via Facebook.
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Getting a lot of application error cavveman 0 395 01-23-2021 09:01 AM
Last Post: cavveman
  Not tracking a certain application d1tzl 1 1,500 08-26-2019 04:35 PM
Last Post: DrEx
  Exporting Mouse Data MrSquid360 0 1,288 06-01-2019 03:04 AM
Last Post: Nathan.Li
  Not uploading Application Data mewturn 0 1,809 07-25-2016 06:45 AM
Last Post: mewturn
  Application freezing, and using 25%cpu d3ullist 8 9,506 06-07-2016 10:05 AM
Last Post: d3ullist
  Application uploading not yet supported in Linux client? Wieschie 16 21,267 02-10-2016 06:17 PM
Last Post: smitmartijn
  [2.6] Not pulsing app data micycle 3 3,641 09-15-2015 11:57 AM
Last Post: Megachip
  Ignored programs still show up in Application Heatmaps Drake356 1 2,675 06-20-2015 06:32 PM
Last Post: smitmartijn
  Whatpulse not accurate with downloaded data? Partyprime 0 1,860 05-23-2015 01:44 PM
Last Post: Partyprime
  [CLOSED] Export Application Uptime from All Computers devmonster 5 4,572 05-08-2015 05:28 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: