WhatPulse Forums » Support » Client software v » [FIXED] Keyboard heatmap color mix up Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[FIXED] Keyboard heatmap color mix up
06-24-2016, 06:49 PM
Post: #2
RE: Keyboard heatmap color mix up
Hi,

Thanks for the report! I've just fixed this for the upcoming release (which will be soon).
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
RE: Keyboard heatmap color mix up - smitmartijn - 06-24-2016 06:49 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Heatmap On = High CPU Usage Dark_wizzie 3 822 03-19-2017 07:28 AM
Last Post: Dark_wizzie
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 562 03-17-2017 12:26 PM
Last Post: Wopian
  [FIXED] SSL Handshake Error JetSet 9 1,223 01-09-2017 09:39 AM
Last Post: AmokOwe
  [FIXED] [W10] Pulsing every minute on 2.7 Wopian 7 1,562 06-26-2016 09:59 PM
Last Post: Wopian
Bug [FIXED] Premium on site does not match premium on client fractalsauce 3 869 06-26-2016 06:10 PM
Last Post: smitmartijn
  [FIXED] Unable to Install 2.7 dj_chalky 2 792 06-01-2016 01:53 PM
Last Post: dj_chalky
  [FIXED] Cannot open the "I" button in input/network/uptime screen YoshiIsAwsum 2 866 05-03-2016 08:02 PM
Last Post: YoshiIsAwsum
Rainbow [FIXED] Can't open a specific panel with the "i" button Tennouzu Claudia 4 1,200 04-01-2016 07:38 PM
Last Post: smitmartijn
  [SOLVED] Problem with Logitech Keyboard Widget Mattie112 2 932 03-25-2016 07:29 PM
Last Post: Mattie112
  [FIXED] [2.6.3] Client displays incorrect premium expiry date Wopian 2 1,116 11-07-2015 03:09 AM
Last Post: Wopian

Forum Jump:


User(s) browsing this thread: 1 Guest(s)