WhatPulse Forums » Support » Client software v » [FIXED] [Linux] WP 2.6 fail to start Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[FIXED] [Linux] WP 2.6 fail to start
05-19-2015, 07:00 AM
Post: #4
RE: [Linux] WP 2.6 fail to start
Update to 2.6.1. Fix the problem. Thanks smitmartijn!
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
RE: [Linux] WP 2.6 fail to start - maew - 05-19-2015 07:00 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Having trouble running whatpulse on Neon Linux BlackWidow 1 69 12-03-2019 12:02 AM
Last Post: Adrriii
  Cannot start WhatPulse using Ubuntu 19.10 Adrriii 1 129 11-01-2019 02:37 PM
Last Post: Adrriii
  [SOLVED] Can't run the Linux version [Driver not loaded Driver not loaded] radioz 2 1,122 06-20-2019 11:54 AM
Last Post: radioz
  WhatPulse not opening on Manjaro Linux (Arch distro) tboxley 4 813 05-26-2019 11:30 AM
Last Post: FamilienVater
  Whatpulse won't start, Unable to install crashRpt! Bai.Bing 0 327 05-24-2019 01:02 PM
Last Post: Bai.Bing
  [FIXED] SSL Handshake Error JetSet 9 1,807 01-09-2017 09:39 AM
Last Post: AmokOwe
  [CLOSED] Win10 x64 | Start Menu / Context Menu / Desktop becomes unresponsive Anthraxium-64 1 794 10-31-2016 08:24 PM
Last Post: smitmartijn
  [FIXED] [W10] Pulsing every minute on 2.7 Wopian 7 1,927 06-26-2016 09:59 PM
Last Post: Wopian
  [CLOSED] Does whatpulse linux support Qt5 satshow 1 1,257 06-26-2016 06:19 PM
Last Post: smitmartijn
Bug [FIXED] Premium on site does not match premium on client fractalsauce 3 1,151 06-26-2016 06:10 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)