WhatPulse Forums » Support » Client software v » Per-Application Pulsing Issue. Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Per-Application Pulsing Issue.
04-12-2015, 12:43 PM (This post was last modified: 04-12-2015 12:44 PM by micycle.)
Post: #15
RE: Per-Application Pulsing Issue.
(04-12-2015 09:55 AM)Robby250 Wrote:  He says that the different versions ARE consolidated on the website, but that their stats AREN'T consolidated, only one of the versions' stats are picked. At least that's what I understood.

Yes.

"I'm not quite getting it stil";

For example run notepad, type a bit, look in the applications list and record the keys. Make a new folder, paste the notepad application in there and again type a bit. You'll see that keys for the Notepad application in the list are overwritten, because the app's directory has changed.
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Per-Application Pulsing Issue. - micycle - 10-22-2014, 06:37 PM
RE: Per-Application Pulsing Issue. - micycle - 04-12-2015 12:43 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Not tracking a certain application d1tzl 1 103 08-26-2019 04:35 PM
Last Post: DrEx
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 8 2,913 08-24-2019 08:52 AM
Last Post: ste0
  Not uploading Application Data mewturn 0 579 07-25-2016 06:45 AM
Last Post: mewturn
  [FIXED] [W10] Pulsing every minute on 2.7 Wopian 7 1,669 06-26-2016 09:59 PM
Last Post: Wopian
  Application freezing, and using 25%cpu d3ullist 8 4,842 06-07-2016 10:05 AM
Last Post: d3ullist
  [CLOSED] Mac client, network traffic reading but not pulsing dacheat 1 849 05-23-2016 02:11 PM
Last Post: smitmartijn
  [2.5] Not pulsing some applications micycle 1 1,431 04-08-2016 04:26 PM
Last Post: Adrriii
  Application uploading not yet supported in Linux client? Wieschie 16 13,631 02-10-2016 06:17 PM
Last Post: smitmartijn
  [2.6.3] Automatic Pulsing hint doesn't update after ticking/changing uptime Wopian 0 934 11-07-2015 03:23 AM
Last Post: Wopian
  [2.6] Not pulsing app data micycle 3 1,819 09-15-2015 11:57 AM
Last Post: Megachip

Forum Jump:


User(s) browsing this thread: 1 Guest(s)