WhatPulse Forums » Support » Website v » Team variables not working Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Team variables not working
06-20-2013, 09:34 PM
Post: #4
RE: Team variables not working
That made things a lot clearer. Thank you very much smitmartijn. Everything working like a charm! =)
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Team variables not working - GnaXi - 06-19-2013, 01:57 PM
RE: Team variables not working - GnaXi - 06-19-2013, 07:06 PM
RE: Team variables not working - GnaXi - 06-20-2013 09:34 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Premium Period Graph not working iOChris 1 675 09-02-2016 07:17 PM
Last Post: iOChris
  [SOLVED] Keywords like %WeekKeys% not working Adrriii 2 1,321 02-28-2016 02:13 PM
Last Post: Adrriii
  [FIXED] Merge function in profile not working Nissehamp 1 941 02-25-2016 06:29 PM
Last Post: smitmartijn
  [SOLVED] Profile picture uploading not working? JigglyKing37 4 1,478 02-07-2016 07:19 AM
Last Post: JigglyKing37
Sad Unable to join a team jantograaf 1 1,229 03-30-2015 06:38 PM
Last Post: smitmartijn
Brick No leader at Team Hungary gbence 1 1,803 11-14-2014 07:56 AM
Last Post: PinkFloyd
  [SOLVED] No space allowed in team name? koekwau5 5 4,083 09-06-2014 09:00 AM
Last Post: smitmartijn
  7 Day Pulses not working on Site London_Ash 3 2,901 05-30-2014 03:02 PM
Last Post: smitmartijn
  Team ranks not the same on 2 differents pages LuluTchab 2 3,085 01-16-2014 04:32 PM
Last Post: LuluTchab
Bug Team password problem... SeeEmAge 1 2,409 12-11-2013 01:57 AM
Last Post: Century0

Forum Jump:


User(s) browsing this thread: 1 Guest(s)