WhatPulse Forums » Support » Client software v » Lost input... Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Lost input...
05-23-2013, 10:50 AM
Post: #1
Lost input...
Somewhere along the line I seem to have lost around 100.000 keys, for no good reason...

Happened a while back (can't remember exactly when): noticed I for some reason was logged-off on the account tab of the Whatpulse interface. When I logged-on again, there was this discrepancy of over 100.000 keys between what the whatpulse software says and what the stats on the site are. Sad

Can this be fixed? If so, how?

JJ

The exception does not prove the rule.
The exception proves that the rule is redundant...
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Lost input... - JimmyJump - 05-23-2013 10:50 AM
RE: Lost input... - smitmartijn - 05-23-2013, 06:26 PM
RE: Lost input... - JimmyJump - 05-25-2013, 10:21 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Missing input! Contact the developers. MrCraig 1 408 02-12-2020 01:03 PM
Last Post: MrCraig
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 954 09-24-2019 10:56 PM
Last Post: kolah
Sad [CLOSED] Clicks not displayed in Input History tophee 1 1,082 05-21-2016 10:25 AM
Last Post: smitmartijn
  [FIXED] Cannot open the "I" button in input/network/uptime screen YoshiIsAwsum 2 1,462 05-03-2016 08:02 PM
Last Post: YoshiIsAwsum
  Input Stats Bug? Drake356 0 1,154 02-11-2016 01:07 AM
Last Post: Drake356
  Is it possible to record the input from an Xbox controller Code-E 5 4,002 07-01-2015 08:40 PM
Last Post: Divisi
  Server Error Missing INput Please COntact the Developers arsha99 1 1,876 07-01-2015 07:41 PM
Last Post: smitmartijn
  Server Error: Missing Input tboxley 2 2,565 05-26-2015 07:22 PM
Last Post: smitmartijn
  No input devices detected The Lost Faith 2 1,791 02-06-2015 12:03 AM
Last Post: The Lost Faith
  [Debian] Pulses lost when using reboot command [GoT]Jewest 3 2,015 02-02-2015 01:13 PM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)