WhatPulse Forums » Support » Client software v » Account not found + an elaborate error message Welcome back, Guest.


Thread Closed 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Account not found + an elaborate error message
06-22-2010, 06:24 PM
Post: #19
Account not found + an elaborate error message
Supah Fly Wrote:I'm willing to move on if you are willing to too, let's pretend this conversation never happened. No sense in dwelling on something stupid like this since it's already over with. Agreed?

Sounds like a plan, after clarifying a few things:

- WhatPulse is not a 'script'. It's a pretty big program inside and just changing variables to 'write some stuff' will not work. BobL would have to create a new program using the same encryption code, so yes, it would probably take a few hours, if not a few days.

- Yes, Windows 7 has been a pain in the butt for us. I've probably spent 4 weeks fulltime trying other methods and looking for a solution. Every discussion formed about this issue/windows 7 bug, confirms it, but does not have a solution. I'm about to call Microsoft and purchase support to get the evildoers themselves to help.

Until it has been resolved and there isn't a 'Beta' string inside the about box, it's still a beta. If you don't want to risk it malfunctioning once and a while, stick to the version on the download page. (even if you have to restart it once and a while to get the counting back)

I'm considering this topic closed, you can contact me directly if you do not feel the same.
Visit this user's website Find all posts by this user
Thread Closed 


Messages In This Thread
Account not found + an elaborate error message - smitmartijn_vbulletin3_import3 - 06-22-2010 06:24 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 440 09-24-2019 10:56 PM
Last Post: kolah
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 8 3,069 08-24-2019 08:52 AM
Last Post: ste0
Bug server error sggxp 0 258 04-25-2019 04:50 AM
Last Post: sggxp
  [SOLVED] Error uploading keyboard/mouse heatmap Wopian 2 717 03-17-2017 12:26 PM
Last Post: Wopian
  [SOLVED] [postmortem] Pulse error: "The specified configuration cannot be used." dgw 4 1,423 03-03-2017 09:54 PM
Last Post: dgw
  [CLOSED] Debian Stretch: OpenSSL library not found wullxz 1 742 02-27-2017 05:31 PM
Last Post: smitmartijn
  [FIXED] SSL Handshake Error JetSet 9 1,530 01-09-2017 09:39 AM
Last Post: AmokOwe
  [CLOSED] Account or computer unknown! FH_3 3 3,871 05-30-2016 01:15 AM
Last Post: Zweieck2
  Server Error Missing INput Please COntact the Developers arsha99 1 1,604 07-01-2015 07:41 PM
Last Post: smitmartijn
  error : Wrong password! Try again wazup 2 2,798 06-01-2015 08:42 AM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)